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OFFICE SOFTWARE BEHAVING BADLY,  
or How to Make Word for PC Work for You During the  

Petition  
developed from materials by Nadia Wood   

Compatibility Notice: This handout was written for Word 2016. These shortcuts may not work or even exist in other 
versions of Word. Use at your own risk.   

I. Fix Your Bluebook. 
Let's fix your Bluebook. Take it out. Right now. First, see those blue-colored pages? Get 

rid of them. Paper clip them together, tape them off, rip them out, burn them, whatever you want. 
But do NOT ever, ever use any rule on a blue-colored page during petitioning. Second, look on 
page 73. See where it says you may use hyphens or en-dashes? Take out a pen and cross out the 
word hyphen. Use only en-dashes for page ranges. I will explain those funky en- and em- dashes 
later.    

II. Set up a File Template. 
Follow these easy steps to make sure you are in compliance with petitioning rules. If you 

do it in advance, you won't have to worry about it during the petitioning process.  

1. Open a blank document. Save it as Petition Draft 1. 

2. Now, hit Ctrl-A. This will select all the text in the document. Select Times New 
Times New Roman and 12 pt font from the Home section of the Office Ribbon. 

3. In the Paragraph section on the Home tab, select the spacing button dropdown and 
select Line Spacing Options. Set "after" to 0 pt, and check the box "Don’t add space 
between paragraphs of the same style." This will ensure that you avoid unnecessary 
white spaces between paragraphs. Also select Double in Line Spacing options. 

4. Select the Layout tab at the top. Select Margins, and ensure that the Margins (Left, 
Top, Right, Bottom) are set to Normal: 1 inch margins all around. 

5. Select the Insert tab and in the Header & Footer section, select the Header button, and 
select Edit Header (or you can just double-click on top of the page). Type in ####. 
Again, hit Ctrl-A, click the Home tab, and select TNR 12pt and right paragraph align. 
Click the Header & Footer Tools tab on the far right, and then select the big red X 
button "Close Header & Footer" to return to editing text. When you pick up petition 
packet, change ### to your actual petition number by double clicking on the 
#### at the top of the page. At least with it glaring at you from every page, you 
should not forget it, right? 

6. Now go to Insert, Page Number, and pick Bottom of the page, Plain Number 2. You 
should end up with numbers centered in the middle of the footer. Follow the same 
procedure to change them to TNR 12 as you did with your Header. 

7. Above the line, type any text in. Go up to the Ribbon, select References tab, click on 
a little arrow in the lower right hand corner of the Footnotes section. Another window 
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will open. Pick Endnotes - at the end of the document in the Location section; pick 1, 
2, 3 from the number format. Make sure the rest of the options say "start at 1" and 
"continuous." Double check that the box on the bottom says "Apply to the Whole 
Document." Click Apply. Hit Ctrl-Alt-D to insert an endnote.  

8. Now, go below the line, select the endnote and the text, right click, and select Style. 
Another window will pop up, with "endnote text" style highlighted. Click Modify 
button. Change Style to TNR 12pt Font double spaced. Select the New Documents 
Based on This Template radio button and select Apply.  

9. Now you can start working in this file as you write your petition. Remember that 
these simple steps take care of only very basic petitioning format requirements. This 
list is by no means exhaustive. Use the actual instructions from your petition packet 
to double-check everything and adjust accordingly. For more advanced tips, see how 
to make your Word work with styles, covered in Section III.C. 

III. Master Office Quirks A. Shortcut Keys You Need to Know 
Use Ctrl-Alt-D to insert endnotes as you write. Do not wait until you finished writing, 

and the attempt to figure out where you found that brilliant quote you cited days ago. The 2016 
petition packet had 62 sources and was over 397 pages long. If you think you will be able to find 
where that idea came from later, you are wrong. Drop the endnote, even if it is not Bluebooked 
properly to at least say "Marbury at 524." You can figure out how to Bluebook it later, if you 
wish. But attribute the idea or the quote immediately! Almost every sentence in your petition 
should be supported, so you will be using this key combo a lot. Get used to it now.  

Several rules in the Bluebook, like Books (BB 15) and Legislative Materials (BB 13) use 
LARGE AND SMALL CAPS FONT. To make your text appear in LARGE AND SMALL CAPS, select the 
text and hit Ctrl+Shift+K.  

Use ctrl+shift+spacebar to insert non-breaking spaces between § or ,r symbols and 
numbers, and periods in ellipsis. You want to avoid sentences that look like this  

The Supreme Court, in its infinite wisdom, decided that "there is no . . . 
private cause of action" under either FNRPA or PDATLA. 52 U.S.C. § 
19465.  

How do you tell whether you have a non-breaking space or a regular space? 
See the paragraph symbol in the Paragraph section of the Home tab? Select it. It will 
show you every space and non-breaking space in your document.  

B. Easy AutoCorrect Fixes 
Word does funny things to "simplify" your life. Make it stop. Here's how. Click blue File 

button on the far left, then select Options (in small font on the bottom), then Proofing, then 
AutoCorrect Options.  
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First, fix the ellipsis. Type in "Replace" column . . . and the Word will find it in the table 
for you. Type in the ellipsis with proper spacing (see BB 5.3) in the "With" column. Click OK.  
While you are there, delete (c) being replaced with ©. If you work with statutes like 42 U.S.C. 
§ 1452(c), constantly having to undo this AutoCorrect will drive you batty. You can do the same 
for (r). If you are feeling particularly adventurous, add replacing USC with U.S.C. to make sure 
you never forget that last period in the citations. 

Next, click on the AutoFormat tab. Disable "Ordinals (1st) with Superscript." Then move 
over to AutoFormat As You Type tab, and uncheck the same box. Now when you type in (8th 
Cir. 2005), Word won't make you inadvertently break the Bluebooking rules by superscripting 
the number. While you are there, also uncheck "Internet and Network paths with hyperlinks" 
option in the same window. Why? Because you will be citing plenty of electronic sources, and 
you don't want them to appear underlined-that would not be proper Bluebooking. If you forget 
this step, and Word inserts a hyperlink anyway, right click anywhere on the blue and underlined 
hyperlink, and click "remove hyperlink."  

One more Word trick: Go to File, Options, Proofing, then uncheck "Ignore words in 
UPPERCASE." This way Word will proofread the title of your petition, which has had to be in 
uppercase . . . which the Word does not check by default. You don't want to start your petition 
with a typo, do you?  

To implement the next series of fixes, click on Insert, then Symbol, then click on More 
Symbols at the bottom. Now click on Special Characters tab. Here, we will take care of dashes 
and some symbols.  

Special characters. The Section (§) symbol and Paragraph (¶) symbols are 
musts in legal writing, and clicking into the special character menu every time you 
need one will drive you nuts. On the Insert tab, select the “Symbols” button on the far 
right, and then select More Symbols. On the Special Characters tab of this box, create 
some shortcuts by clicking on the character, selecting the Shortcut Key button, and 
entering your own custom shortcut. For the Section symbol, I use alt+s, and for the 
Paragraph symbol, I use alt+p. Some people prefer alt+6 for Section and alt+7 
paragraph. Use whatever floats your boat. Make sure the shortcuts for the Em Dash 
and En Dash are set too. The default is alt+hyphen for the En Dash and 
Shift+alt+hypen for the Em Dash. If you prefer, you can change these to alt+N for 
the En Dash and alt+M for the Em Dash. Why would you want to though, you say? 
Here's a brief introduction to these funky dashes.  

The hyphen. The hyphen is the shortest dash. Writers typically use the hyphen to 
separate numbers that are non-inclusive and to connect two words modifying a noun.  

"My social security number is 123-45-6789."  
"MONT. CODE ANN. § 75-1-3O1 (2OO2)."  
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"It wasn't me, it was the one-armed man."  

The en dash. The en dash is the middle-sized dash. Remember that Bluebook fix in step 
I? Among other things, the en-dash denotes a range of something, like page numbers:  

"See Epstein, supra note 3, at 124-36."  
"Moore et al., supra note 5, ,r,r 54.32-.36."  

"Barbara Ward, Small Planet, HARV. BUS. REV., Sept.-Oct. 1979, at 24O-54."  

The em dash. The em dash is the longest dash. Most often, the em dash sets off 
amplifying or explanatory elements of a sentence. There should not be spaces on either side of 
any of these dashes.  

"The cat-albeit scared-was fine."  
"My friends-that is my former friends-ganged up on me."  
"Will he-rather, can he-obtain the necessary signatures?"  

C. Advanced Tech-Savvy 
Many sources in the petition, such as law review articles and legislative hearings, need 

only be cited in full once. E.g., Hans H. Grong, Habeas Corpus Explained, 93 MINN. L. REV. 
590, 592 (2008). These sources can then be cited in short form using supra referencing the 
endnote in which they were cited in full. E.g., Grong, supra note 2, at 593. Note that internal 
cross-references (BB Rule 3.5) are explicitly prohibited in the petition. That means you can 
supra sources ("see the sources I cited earlier" BB 4.2) but not your own text ("see what I have 
to say about this later" BB 3.5). Also note that you may NOT use supra to refer to cases, statutes, 
constitutions, legislative materials other than hearings, restatements, etc. See BB 4.2.  

Thus, you need to know how to reference other endnotes for sources that can be cited 
using supra signal. Knowing how to insert “live” cross-references that will update themselves 
is hugely important! Please allow me to demonstrate why. Say, you write this in your petition 
(note that Rasul v. Bush should not be italicized per BB 2.1(a)):  
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Notice how you are using supra to reference Grong's article from note 3 to note 2? Well, what 
happens when you realize you forgot to provide a cite for that great quote in the second 
sentence? You need to add an endnote!  

 

Now, you remembered to add the full cite for Rasul in the new endnote 2; and the full 
cite to Rasul in what is now endnote 3 that was endnote 2 you changed to a short form citation. 
Good job! But, what's happening in endnote 4? It still references Grong's article . . . in the 
endnote 2. Where is it now? In the endnote 3! Take this problem and multiply it by a factor of a 

So your text now looks like this:  
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100, and that's what you have to deal with every time you make a change that would affect 
subsequent notes in a real article or your petition because any and all supras down the line would 
now have to be changed and updated. Doing it manually would be insane. So learn how to use 
live cross-reference function! Here's how:  

1. Put your cursor where you want the cross-reference to appear (usually, immediately 
following "supra note . . ."). 

2. Click on References tab at the top of the office ribbon. 
3. In the section labeled "Captions" (fourth grouping from the left), you will see a 

button labeled "cross-reference," at the bottom. Click on it. A window will open. 
4. On the top left of the window, select Reference Type-Endnote from the drop down 

menu. The line on the right will change to "insert reference to endnote number." 
5. In the window "For which endnote," select the endnote you wish to reference. Click 

ok. 

6. The document should now have the correct footnote number as a live cross-reference. 
The number will turn gray (or the cursor will change format) if you move to cursor to 
it and will offer you to go to that footnote if you do a Ctrl-click. If it doesn't act in 
this manner, it is not "live." 

One last thing on cross-references: they need to be updated. I.e., Word does not update 
them automatically every time you insert a new endnote or make a change. Drop down to 
endnotes, hit Ctrl-A to select all, then F9 to update. Word will also update them automatically 
before printing or on print preview.  

Also, live cross-references will not save you if you delete a source or move it to another 
endnote. You will see an error message that says reference not found. In that case, do a search 
and change all the live links to point to the source's new location.  

Styles. A powerful way to make the document look exactly the way you want it to is to 
use the Styles feature. It is also an easy way to royally mess up your perfectly formatted petition, 
so practice this beforehand! There is no easy way to undo things if you mess up your styles 
(other than hitting Ctrl-Z to undo immediately). You can certainly do your petition without ever 
touching Styles button, so this entire section is very, very optional.  

First, set up a text paragraph per petitioning rules. Times New Roman, 12 pt font, no 
spaces after a paragraph, etc, etc. Then, select the text. In the pop up window, go to Styles, and 
select "Create New Style." Call it "Petition Paragraph." Now, whenever you need to make a 
change, you can go up to that style in your styles selection on the Home tab of the ribbon, right 
click on that style name, and select modify. All the paragraphs in your document with that style 
will be changed when you click update.  

Alternatively, you can change the "Normal" style according to the petitioning rules.  
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I also like using Styles for headings and subheadings. Don't get cute with heading styles 
in your petition! Your headings should look like they do in this document: start with a roman 
numeral for the first level, capital letters for the second, Arabic numbers for the third (but only if 
you absolutely have to). If you think you need forth level, stop and revise. Headings should have 
one inch indent, and don't adjust it based on the level, either (i.e., make those weird nested 
headings where by the third level you are in the middle of the page). That's what they used to do 
when they had typewriters. We have moved past that by now. Remember to capitalize headings 
per Bluebook Rule 8.  

Again, set up top-level headings exactly the way you want it to look. Go up to the Styles 
ribbon, pick Heading 1 style, right click, and select "Update Heading 1 to match selection." Now 
whenever you need a new heading, type it in plain text, select it, and hit Heading 1 button. Ta 
da! Instantly formatted heading! Repeat the same for the next level, with capital letters, and 
update  
Heading 2 to match selection. You probably will not need Heading 3, but you can set it up, too.  

And if you decide you don't like how your headings look later, you can go up to Style, 
pick Heading 1, modify, and change anything you want to about that style. All your headers will 
then update automatically. Alternatively, you can tinker around with a single heading, update 
that heading style to match selection, and once again, all the headers with that style will update 
automagically. Isn't technology grand?!  

So, you should have at least three styles set up and ready to go: paragraph style, Heading 
1, and Heading 2. One style you will not need is a block quote style, because you should never 
use them in your writing.  

Microsoft has its own guide to Styles available online: https://support.office.com/en-
us/article/Customize-or-create-new-styles-in-Word-d38d6e47-f6fc-48eb-a607-1eb120dec563 
Bonus: they have illustrations!  

Last Words: Save early. Save often. Save to a flash drive and keep it in a different 
location from your computer, so if your backpack with your laptop gets stolen, you have a 
version of your petition someplace else. Email the file to yourself if you are short a flash drive. 
And save multiple file versions. Draft 1, Draft 2, etc. If a later file becomes corrupted, you can 
then go back to an earlier version. But "my computer corrupted my data" will not get you any 
leniency from a journal, sorry.  

I use Google Drive and I have been happy with it: my documents folder syncs with their 
servers automatically and it can be embedded right in your computer’s file explorer windows. 
However, it doesn’t save new versions of documents.  

Previous MREs have used Dropbox. It saves every version of the file for 30 days for the 
free version, indefinitely for the Pro version with the "rat pack." It has saved them many times 
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when due to some computer glitch, unexpected update, or other fiasco, she lost precious analysis 
and Word rolled back the file to three days ago. With Dropbox, she can pick any version of the 
document, from 10 minutes ago or two weeks ago, including the deleted ones. Dropbox is free 
up to 2GB.  


